タグ: easy_install

[python]MacPortsで入れたPythonでeasy_install

前回は2.5、2.6、3.x系など、バージョンの違い : うえちょこ@ぼろぐにてSnowLeopard標準のPython 2.6ではなく、GAE用にMacPortsを利用してPython 2.5とpython_selec …